<!DOCTYPE html>
<html>
  <head>
    <!-- Required meta tags -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://gds.gov.iq/ar/xmlrpc.php">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gds.gov.iq/ar/feed/" />

    <meta name="description" content="مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي" />
    <meta name="author" content="الحكومة العراقية">

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">

    <!-- FontAwesome Library -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/fontawesome/css/all.min.css" rel="stylesheet">

    <!-- Main Styles -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/sass/master_style.css?ver=1591240040" rel="stylesheet">
	  <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/style.css?ver=201812" />

	  	<style>
		blockquote {
			border: 6px dashed #f7f7f7;
			padding: 14px 20px;
			margin-left: 55px;
			color: black;
			font-weight: bold;
			display: inline-block;
		}

		blockquote p:before {content: '"';display: inline-block;font-size: 40px;line-height: 1px;padding-top: 20px;padding-			right: 14px;height: 0px;overflow: hidden;}

		blockquote p:after {
			content: '"';
			display: inline-block;
			font-size: 40px;
			line-height: 1px;
			padding-top: 20px;
			padding-left: 14px;
			height: 0px;
			overflow: hidden;
		}  
		#blog .blog-container .blog-item .text-area .summary a {
			color: blue;
			text-decoration: underline;
		}

	</style>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي - الحكومة العراقية</title>
	<meta name="description" content="عقد مجلس الوزراء جلسته الاعتيادية يوم الثلاثاء برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي. وفي مستهل الجلسة، قدم رئيس مجلس الوزراء إيجازا عن زيارته" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gds.gov.iq/ar/cabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي - الحكومة العراقية" />
	<meta property="og:description" content="عقد مجلس الوزراء جلسته الاعتيادية يوم الثلاثاء برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي. وفي مستهل الجلسة، قدم رئيس مجلس الوزراء إيجازا عن زيارته" />
	<meta property="og:url" content="https://gds.gov.iq/ar/cabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results/" />
	<meta property="og:site_name" content="الحكومة العراقية" />
	<meta property="article:published_time" content="2020-06-03T07:29:50+00:00" />
	<meta property="article:modified_time" content="2020-06-03T07:31:20+00:00" />
	<meta property="og:image" content="https://gds.gov.iq/ar/wp-content/uploads/2020/06/101466469_2995649723876338_4987665612978257920_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الحكومة العراقية &laquo; مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي خلاصة التعليقات" href="https://gds.gov.iq/ar/cabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gds.gov.iq\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://gds.gov.iq/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel='https://api.w.org/' href='https://gds.gov.iq/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gds.gov.iq/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gds.gov.iq/ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://gds.gov.iq/ar/?p=981' />
<link rel="alternate" type="application/json+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->

<!-- Schema & Structured Data For WP v1.9.38 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="32x32" />
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
<meta name="msapplication-TileImage" content="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59Z5WDS');</script>
<!-- End Google Tag Manager -->
	  <style>
	  .thumb-overlay {
    direction: ltr!important;
}
	  </style>
  </head>
  <body data-rsssl=1 class="rtl post-template-default single single-post postid-981 single-format-standard" id="arabic-site">
	  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z5WDS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	  <div class="line-header">
    <div class="container">
        <div class="language">
            <li class="current">عربي</li>
            <li>|</li>
            <li><a href="https://gds.gov.iq/cabinet-approves-measure-to-allow-final-year-primary-school-students-to-graduate-based-on-half-term-exam-results/">English</a></li>
        </div>
        <div class="search">
            <form method="get" id="searchform" action="https://gds.gov.iq/ar/">
                <input type="text" class="field" name="s" id="s" placeholder="بحث" />
                <button type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"><i class="fas fa-search"></i></button>
            </form>
        </div>
    </div>
</div>
<header>
    <div class="container">
        <div class="top-header">
            <div class="logo">
                <a href="https://gds.gov.iq/ar"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation-button float-left">
                <i id="menu-icon-bars" class="fas fa-bars"></i>
                <i id="menu-icon-x" class="fas fa-times" style="display:none;"></i>
            </div> 
            <div class="top-navigation float-left">
                <ul class="menu float-right">
                    <li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons float-right">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="mobile-menu">
            <ul class="menu">
                <li id="menu-item-17" class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li id="menu-item-20" class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li id="menu-item-22" class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li id="menu-item-23" class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li id="menu-item-132" class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li id="menu-item-517" class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
<li id="menu-item-770" class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
	<li id="menu-item-21" class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
</ul>
</li>
<span class="cross-line"></span><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
            </ul>
            <ul class="social-icons">
                <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
            </ul>
        </div>
    </div>
</header><div class="container"><div class="bottom-header">
    <div class="row">
        <div class="col-12">
            <ul>
                <li class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
<li class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
	<li class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
	<li class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
</ul>
</li>
            </ul>
        </div>
    </div>
</div></div>    <div class="dir-head">
        <div class="container">
            <a href="https://gds.gov.iq/ar">الصفحة الرئيسية > </a>
            <a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a> 
            >
            مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي        </div>
    </div>

    <section id="blog" class="in-page">
        <div class="container">
            <div class="row">
				
                <div class="col-lg-8 col-md-8 col-sm-12 blog-container">
                    <div class="blog-item">
                        <div class="text-area">
                            <div class="h2">مجلس الوزراء يقر اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي</div>
                            <br>
                            <div class="controls in-page-stats">
                                <div class="post-date">
                                <i class="far fa-clock"></i> 3 يونيو، 2020 - 10:29 ص                                </div>
                            </div>
							
                            <div class="thumb">
                                <div class="img-container">
                                    <img width="960" height="576" src="https://gds.gov.iq/ar/wp-content/uploads/2020/06/101466469_2995649723876338_4987665612978257920_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </div>
                            </div>
                            <br>
                            <div class="summary">
                            <p>عقد مجلس الوزراء جلسته الاعتيادية يوم الثلاثاء برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي.</p>
<p>وفي مستهل الجلسة، قدم رئيس مجلس الوزراء إيجازا عن زيارته لمحافظة كركوك وإشرافه على سير عمليات (أبطال العراق- نصر السيادة)، والتي انطلقت فجر الثلاثاء، لملاحقة فلول داعش، وأكد ان القوات المسلحة العراقية ستواصل ملاحقة فلول الإرهابيين وأن الحكومة مصممة على تحقيق الأمن والاستقرار في عموم البلاد.</p>
<p>وقدم وزير الصحة إيجازا عن تطورات الوضع الصحي في ظل جائحة كورونا، وقدم وزير المالية تقريرا شاملا عن الوضع المالي والتحديات التي تواجه البلد ماليا، والحلول والإجراءات الواجب اتخاذها من قبل الحكومة بشأن الإنفاق.</p>
<p>وقرر مجلس الوزراء عقد جلسة خاصة لمناقشة الأزمة المالية الراهنة والإجراءات اللازمة لمعالجتها في وقت لاحق.</p>
<p>وناقش مجلس الوزراء تداعيات كوفيد-19 على نظام التعليم والطلاب وسير الامتحانات في كافة المراحل، ووجه وزارة التربية بإعداد تعليمات حول الامتحانات العامة والمدرسية وتحديد مواعيدها وأسس ضبطها وموازين درجاتها ونتائجها الخاصة بكل مرحلة دراسية.</p>
<p>كما اقر مجلس الوزراء اعتماد درجة نصف السنة درجة نهائية للنجاح في الامتحانات العامة للصف السادس الابتدائي للعام الدراسي الحالي (2019-2020)، والسماح للتلاميذ الراسبين بأداء امتحانات الدور الثاني في جميع المواد التي رسبوا فيها.</p>
                            </div>
                            <div class="sharethis-inline-share-buttons"></div>
                        </div>
                    </div>
                    
                                                        <div class="border-bottom-1" style="clear:both;margin-bottom:40px;"></div>
                                <h4>Related Posts</h4><br>
                                                                    <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="853" src="https://gds.gov.iq/ar/wp-content/uploads/2020/05/cab.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="مجلس النواب يمنح الثقة للحكومة الجديدة" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/iraqs-parliament-approves-new-cabinet/">مجلس النواب يمنح الثقة للحكومة العراقية الجديدة</a></div>
                                            <div class="summary">
                                            صوت مجلس النواب العراقي الخميس بالموافقة على خمسة عشر مرشحا قدمهم رئيس مجلس الوزراء مصطفى الكاظمي لعضوية مجلس الوزراء العراقي...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat pm"></span>
                                                    7 مايو، 2020 - 1:07 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/iraqs-parliament-approves-new-cabinet/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="960" height="598" src="https://gds.gov.iq/ar/wp-content/uploads/2020/05/Cabi1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/new-iraqi-cabinet-holds-its-first-meeting/">مجلس الوزراء الجديد يعقد جلسته الأولى</a></div>
                                            <div class="summary">
                                            عقد مجلس الوزراء جلسته الاعتيادية الأولى يوم السبت 9 أيار 2020 برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي. وفي بداية...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    9 مايو، 2020 - 6:25 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/new-iraqi-cabinet-holds-its-first-meeting/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="720" src="https://gds.gov.iq/ar/wp-content/uploads/2020/05/96675389_2936795533095091_3408124169341108224_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/world-leaders-affirm-support-for-new-iraqi-government/">زعماء العالم يؤكدون دعمهم للحكومة العراقية الجديدة</a></div>
                                            <div class="summary">
                                            &nbsp; تلقى رئيس مجلس الوزراء السيد مصطفى الكاظمي مكالمات هاتفية من زعماء العالم للتهنئة بتشكيل الحكومة العراقية الجديدة، وللتأكيد على...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat pm"></span>
                                                    14 مايو، 2020 - 2:27 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/world-leaders-affirm-support-for-new-iraqi-government/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="960" height="535" src="https://gds.gov.iq/ar/wp-content/uploads/2020/05/cabi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-agrees-measures-to-reform-state-institutions-rationalise-public-spending/">مجلس الوزراء يقر إجراءات لإصلاح مؤسسات الدولة وترشيد الإنفاق العام</a></div>
                                            <div class="summary">
                                            &nbsp; عقد مجلس الوزراء جلسته الاعتيادية الثانية يوم الثلاثاء برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي. وفي مستهل الجلسة، وجه...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    13 مايو، 2020 - 1:21 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-agrees-measures-to-reform-state-institutions-rationalise-public-spending/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="960" height="640" src="https://gds.gov.iq/ar/wp-content/uploads/2020/05/covid.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="مصطفى الكاظمي" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/covid-19-higher-committee-announces-changes-to-curfew-hours/">كوفيد-19: اللجنة العليا تقرر تعديل ساعات حظر التجوال</a></div>
                                            <div class="summary">
                                            عقدت اللجنة العليا للصحة والسلامة الوطنية اجتماعا  في بغداد يوم الاحدة برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي. واستمعت اللجنة...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat covid-19"></span>
                                                    11 مايو، 2020 - 11:42 ص                                                </div>
                                                <a href="https://gds.gov.iq/ar/covid-19-higher-committee-announces-changes-to-curfew-hours/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                    </div>
                <aside class="col-lg-4 col-md-4 col-sm-12 sidebar">
    <div id="custom_html-2" class="widget_text widget widget_custom_html side-item"><div class="head">حائط تويتر</div><div class="content"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-height="1200" data-chrome="nofooter noheader noborders noscrollbar transparent" data-dnt="true" data-link-color="#2B7BB9" href="https://twitter.com/IraqiGovt?ref_src=twsrc%5Etfw">Tweets by IraqiGovt</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></aside>            </div>
        </div>
    </section>
    <footer>
    <div class="container">
        <div class="main-footer">
            <div class="logo">
                <a href="#"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation">
                <ul class="menu float-right">
                    <li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14"><a href="https://gds.gov.iq/ar/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="copyrights">
            جميع الحقوق محفوظة  <a href="https://gds.gov.iq">للحكومة العراقية</a> &copy; 2019
        </div>
    <div>
</footer>    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/jquery-3.3.1.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/master.js?ver=1591240040"></script>
    <script type='text/javascript' src='https://gds.gov.iq/ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.0#property=59f055d4899d1d001141d086&#038;product=inline-share-buttons'></script>

  </body>
</html>
<!-- Dynamic page generated in 0.147 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-04 06:07:20 -->

<!-- Compression = gzip -->