<!DOCTYPE html>
<html>
  <head>
    <!-- Required meta tags -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://gds.gov.iq/ar/xmlrpc.php">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gds.gov.iq/ar/feed/" />

    <meta name="description" content="مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19" />
    <meta name="author" content="الحكومة العراقية">

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">

    <!-- FontAwesome Library -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/fontawesome/css/all.min.css" rel="stylesheet">

    <!-- Main Styles -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/sass/master_style.css?ver=1584594857" rel="stylesheet">
	  <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/style.css?ver=201812" />

	  	<style>
		blockquote {
			border: 6px dashed #f7f7f7;
			padding: 14px 20px;
			margin-left: 55px;
			color: black;
			font-weight: bold;
			display: inline-block;
		}

		blockquote p:before {content: '"';display: inline-block;font-size: 40px;line-height: 1px;padding-top: 20px;padding-			right: 14px;height: 0px;overflow: hidden;}

		blockquote p:after {
			content: '"';
			display: inline-block;
			font-size: 40px;
			line-height: 1px;
			padding-top: 20px;
			padding-left: 14px;
			height: 0px;
			overflow: hidden;
		}  
		#blog .blog-container .blog-item .text-area .summary a {
			color: blue;
			text-decoration: underline;
		}

	</style>
    
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19 - الحكومة العراقية</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gds.gov.iq/ar/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19 - الحكومة العراقية" />
<meta property="og:description" content="عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان. وقدم وزير الصحة إيجازا مفصلا حول اخر المستجدات فيما يتعلق بفيروس كورونا (كوفيد-19) وسلسلة الإجراءات الأخيرة التي أعلنتها الحكومة العراقية للحد من انتشاره، ومن أبرزها: فرض حظر التجوال في بغداد ابتداء من يوم الثلاثاء 17 اذار &hellip;" />
<meta property="og:url" content="https://gds.gov.iq/ar/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19/" />
<meta property="og:site_name" content="الحكومة العراقية" />
<meta property="article:tag" content="الحكومة العراقية" />
<meta property="article:tag" content="العراق" />
<meta property="article:tag" content="بغداد" />
<meta property="article:tag" content="فيروس (كورونا الجديد)" />
<meta property="article:tag" content="كوفيد-19" />
<meta property="article:tag" content="مقررات مجلس الوزراء" />
<meta property="article:section" content="مجلس الوزراء" />
<meta property="article:published_time" content="2020-03-18T11:01:36+00:00" />
<meta property="article:modified_time" content="2020-03-18T11:10:19+00:00" />
<meta property="og:updated_time" content="2020-03-18T11:10:19+00:00" />
<meta property="og:image" content="https://gds.gov.iq/ar/wp-content/uploads/2020/03/17-3-202001.jpeg" />
<meta property="og:image:secure_url" content="https://gds.gov.iq/ar/wp-content/uploads/2020/03/17-3-202001.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان. وقدم وزير الصحة إيجازا مفصلا حول اخر المستجدات فيما يتعلق بفيروس كورونا (كوفيد-19) وسلسلة الإجراءات الأخيرة التي أعلنتها الحكومة العراقية للحد من انتشاره، ومن أبرزها: فرض حظر التجوال في بغداد ابتداء من يوم الثلاثاء 17 اذار [&hellip;]" />
<meta name="twitter:title" content="مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19 - الحكومة العراقية" />
<meta name="twitter:image" content="https://gds.gov.iq/ar/wp-content/uploads/2020/03/17-3-202001.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />

<!-- This site is optimized with the Schema Premium ver.1.1.2.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/#breadcrumb","url":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar","url":"https:\/\/gds.gov.iq\/ar","name":"الرئيسية"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/","url":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/","name":"مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19","image":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/03\/17-3-202001.jpeg"}}]}</script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/"},"url":"https:\/\/gds.gov.iq\/ar\/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19\/","headline":"مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19","description":"عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان. وقدم وزير الصحة إيجازا مفصلا حول اخر المستجدات فيما يتعلق بفيروس كورونا (كوفيد-19) وسلسلة الإجراءات الأخيرة التي أعلنتها الحكومة العراقية للحد من انتشاره، ومن أبرزها: فرض حظر التجوال في بغداد ابتداء من يوم الثلاثاء 17 اذار [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/03\/17-3-202001.jpeg","width":1280,"height":853},"datePublished":"2020-03-18T14:01:36+03:00","dateModified":"2020-03-18T14:10:19+03:00","author":{"@type":"Person","name":"Qasim","url":""},"publisher":{"@type":"Organization","@id":"https:\/\/gds.gov.iq\/ar\/#organization","name":"الحكومة العراقية","logo":{"@type":"ImageObject","@id":"https:\/\/gds.gov.iq\/ar\/#logo","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/02\/b-copy.png","width":600,"height":60},"image":{"@type":"ImageObject","@id":"https:\/\/gds.gov.iq\/ar\/#logo","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/02\/b-copy.png","width":600,"height":60}},"articleSection":"مجلس الوزراء","keywords":"الحكومة العراقية, العراق, بغداد, فيروس (كورونا الجديد), كوفيد-19, مقررات مجلس الوزراء","wordCount":8,"alternativeHeadline":"عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان. وقدم وزير الصحة إيجازا مفصلا حول اخر المستجدات فيما يتعلق بفيروس كورونا (كوفيد-19) وسلسلة الإجراءات الأخيرة التي أعلنتها الحكومة العراقية للحد من انتشاره، ومن أبرزها: فرض حظر التجوال في بغداد ابتداء من يوم الثلاثاء 17 اذار [&hellip;]"}]</script>
<!-- Schema Premium Plugin -->

<link rel="alternate" type="application/rss+xml" title="الحكومة العراقية &laquo; مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19 خلاصة التعليقات" href="https://gds.gov.iq/ar/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gds.gov.iq\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://gds.gov.iq/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel='https://api.w.org/' href='https://gds.gov.iq/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gds.gov.iq/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gds.gov.iq/ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://gds.gov.iq/ar/?p=713' />
<link rel="alternate" type="application/json+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="32x32" />
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
<meta name="msapplication-TileImage" content="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59Z5WDS');</script>
<!-- End Google Tag Manager -->
	  <style>
	  .thumb-overlay {
    direction: ltr!important;
}
	  </style>
  </head>
  <body data-rsssl=1 class="rtl post-template-default single single-post postid-713 single-format-standard" id="arabic-site">
	  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z5WDS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	  <div class="line-header">
    <div class="container">
        <div class="language">
            <li class="current">عربي</li>
            <li>|</li>
            <li><a href="https://gds.gov.iq/cabinet-receives-briefing-on-implementation-of-measures-to-contain-covid-19/">English</a></li>
        </div>
        <div class="search">
            <form method="get" id="searchform" action="https://gds.gov.iq/ar/">
                <input type="text" class="field" name="s" id="s" placeholder="بحث" />
                <button type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"><i class="fas fa-search"></i></button>
            </form>
        </div>
    </div>
</div>
<header>
    <div class="container">
        <div class="top-header">
            <div class="logo">
                <a href="https://gds.gov.iq/ar"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation-button float-left">
                <i id="menu-icon-bars" class="fas fa-bars"></i>
                <i id="menu-icon-x" class="fas fa-times" style="display:none;"></i>
            </div> 
            <div class="top-navigation float-left">
                <ul class="menu float-right">
                    <li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons float-right">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="mobile-menu">
            <ul class="menu">
                <li id="menu-item-17" class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li id="menu-item-20" class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li id="menu-item-21" class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
<li id="menu-item-22" class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li id="menu-item-23" class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li id="menu-item-24" class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
<li id="menu-item-132" class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li id="menu-item-517" class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
<span class="cross-line"></span><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
            </ul>
            <ul class="social-icons">
                <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
            </ul>
        </div>
    </div>
</header><div class="container"><div class="bottom-header">
    <div class="row">
        <div class="col-12">
            <ul>
                <li class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
<li class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
<li class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
            </ul>
        </div>
    </div>
</div></div>    <div class="dir-head">
        <div class="container">
            <a href="https://gds.gov.iq/ar">الصفحة الرئيسية > </a>
            <a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a> 
            >
            مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19        </div>
    </div>

    <section id="blog" class="in-page">
        <div class="container">
            <div class="row">
				
                <div class="col-lg-8 col-md-8 col-sm-12 blog-container">
                    <div class="blog-item">
                        <div class="text-area">
                            <div class="h2">مجلس الوزراء يتابع تطبيق إجراءات الحد من انتشار كوفيد-19</div>
                            <br>
                            <div class="controls in-page-stats">
                                <div class="post-date">
                                <i class="far fa-clock"></i> 18 مارس، 2020 - 2:01 م                                </div>
                            </div>
							
                            <div class="thumb">
                                <div class="img-container">
                                    <img width="1280" height="853" src="https://gds.gov.iq/ar/wp-content/uploads/2020/03/17-3-202001.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </div>
                            </div>
                            <br>
                            <div class="summary">
                            <p>عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان.</p>
<p>وقدم وزير الصحة إيجازا مفصلا حول اخر المستجدات فيما يتعلق بفيروس كورونا (كوفيد-19) وسلسلة الإجراءات الأخيرة التي أعلنتها الحكومة العراقية للحد من انتشاره، ومن أبرزها:</p>
<ul>
<li>فرض حظر التجوال في بغداد ابتداء من يوم الثلاثاء 17 اذار ولغاية يوم الاثنين 23 اذار</li>
<li>قيام الجهات ذات العلاقة بإجراء حملات تعفير للمناطق التي تحددها وزارة الصحة</li>
<li>تخويل المحافظين صلاحية فرض حظر التجوال في محافظاتهم</li>
<li>تعليق الرحلات الجوية لمدة اسبوع اعتبارا من يوم الثلاثاء 17 اذار</li>
<li>زيادة سعات الانترنت الداخلة عن طريق الشركات المتعاقدة ووزارة الاتصالات</li>
<li>منع التنقل بين المحافظات العراقية</li>
</ul>
<p>واكد مجلس الوزراء ان حظر التجوال لن يؤثر على انسيابية توفير الاحتياجات الأساسية كالمواد الغذائية والأدوية والوقود للمواطنين وأنها متوفرة بشكل كافٍ ومطمئن.</p>
<p>واقرّ مجلس الوزراء توصية المجلس للخدمات الاجتماعية بشأن اعتماد يوم العشرين من شهر صفر من كل عام (اربعينية الامام الحسين عليه السلام) اليوم العراقي للعمل التطوعي.</p>
<p><strong>زورا صفحة وزارة الصحة العراقية على فيسبوك لمتابعة احدث الاصدارات والارشادات حول فيروس كورونا المستجد:</strong><strong> <a href="https://www.facebook.com/MOH.GOV.IQ">https://www.facebook.com/MOH.GOV.IQ/</a></strong></p>
                            </div>
                            <div class="sharethis-inline-share-buttons"></div>
                        </div>
                    </div>
                    
                                                        <div class="border-bottom-1" style="clear:both;margin-bottom:40px;"></div>
                                <h4>Related Posts</h4><br>
                                                                    <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="960" height="586" src="https://gds.gov.iq/ar/wp-content/uploads/2019/08/69237144_2661243197273537_7020016765618880512_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-discusses-latest-political-security-developments/">مجلس الوزراء يناقش أخر التطورات الأمنية والسياسية</a></div>
                                            <div class="summary">
                                            عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة رئيس الوزراء السيد عادل عبد المهدي. وقدم رئيس مجلس...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    28 أغسطس، 2019 - 9:46 ص                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-discusses-latest-political-security-developments/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="730" src="https://gds.gov.iq/ar/wp-content/uploads/2019/07/30-7-2019002.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-agrees-measures-to-support-farmers-criminal-justice-water-projects/">مجلس الوزراء يقر اجراءات لدعم المزارعين والعدالة الجنائية ومشاريع المياه</a></div>
                                            <div class="summary">
                                            عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة رئيس الوزراء السيد عادل عبد المهدي. وصوت مجلس الوزراء...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    31 يوليو، 2019 - 1:03 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-agrees-measures-to-support-farmers-criminal-justice-water-projects/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="730" height="486" src="https://gds.gov.iq/ar/wp-content/uploads/2020/02/AYS-AR18Feb-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/at-your-service-a-new-guide-to-iraqi-government-services/">سلسلة (بالخدمة) توضح اجراءات الحصول على الخدمات الحكومية</a></div>
                                            <div class="summary">
                                            بطريقة سهلة أصبح بالإمكان معرفة كيفية اجراء أي معاملة رسمية والإجراءات كاملة وماذا تحتاج من أوراق وكل التفاصيل لما تقدمه...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat government_services"></span>
                                                    18 فبراير، 2020 - 2:05 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/at-your-service-a-new-guide-to-iraqi-government-services/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="766" src="https://gds.gov.iq/ar/wp-content/uploads/2020/03/10-3-2020001.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-discusses-implmenation-of-measures-to-contain-covid-19/">مجلس الوزراء يناقش إجراءات الحد من انتشار فيروس كورونا (كوفيد-19)‏</a></div>
                                            <div class="summary">
                                            &nbsp; عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان....                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    11 مارس، 2020 - 11:40 ص                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-discusses-implmenation-of-measures-to-contain-covid-19/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                                                                    <div class="thumb-overlay">
                                                        <span class="youtube-video"></span>
                                                        <iframe width="100%" height="148px" src="https://www.youtube.com/embed/Ue2l0RnbG98?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                                                    </div>
                                                                                                </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/iraq-signs-33m-agreement-with-undp-to-support-stabilisation-efforts/">  الحكومة العراقية توقع اتفاقا مع برنامج الأمم المتحدة الإنمائي لدعم...</a></div>
                                            <div class="summary">
                                            &nbsp; وقعت الحكومة العراقية اتفاقا مع البرنامج الإنمائي للأمم المتحدة (UNDP) بقيمة ٣٣ مليون دولار لدعم نشاطات مشاريع إعادة الاستقرار...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat re"></span>
                                                    2 سبتمبر، 2019 - 12:48 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/iraq-signs-33m-agreement-with-undp-to-support-stabilisation-efforts/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                    </div>
                <aside class="col-lg-4 col-md-4 col-sm-12 sidebar">
    <div id="custom_html-2" class="widget_text widget widget_custom_html side-item"><div class="head">حائط تويتر</div><div class="content"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-height="600" data-chrome="nofooter noheader noborders noscrollbar transparent" data-dnt="true" data-link-color="#2B7BB9" href="https://twitter.com/IraqiGovt?ref_src=twsrc%5Etfw">Tweets by IraqiGovt</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud side-item"><div class="head">العلامات</div><div class="content"><div class="tagcloud"><a href="https://gds.gov.iq/ar/tag/dedicatedtoservice/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 18.585365853659pt;" aria-label="#DedicatedToService (16 عنصر)">#DedicatedToService</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b9%d9%85%d8%a7%d8%b1_%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-49 tag-link-position-2" style="font-size: 11.414634146341pt;" aria-label="#اعمار_العراق (3 عناصر)">#اعمار_العراق</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b9%d9%85%d8%a7%d8%b1_%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-investiraq/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 12.552845528455pt;" aria-label="#اعمار_العراق #InvestIraq (4 عناصر)">#اعمار_العراق #InvestIraq</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85_%d9%85%d9%86%d9%83/" class="tag-cloud-link tag-link-37 tag-link-position-4" style="font-size: 18.926829268293pt;" aria-label="#والنعم_منك (17 عنصر)">#والنعم_منك</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85_%d9%85%d9%86%d9%83-dedicatedtoservice/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 14.829268292683pt;" aria-label="#والنعم_منك #DedicatedToService (7 عناصر)">#والنعم_منك #DedicatedToService</a>
<a href="https://gds.gov.iq/ar/tag/dedicated-to-service/" class="tag-cloud-link tag-link-35 tag-link-position-6" style="font-size: 18.016260162602pt;" aria-label="Dedicated To Service (14 عنصر)">Dedicated To Service</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d9%8a%d9%86/" class="tag-cloud-link tag-link-44 tag-link-position-7" style="font-size: 8pt;" aria-label="احتفالات العراقيين (عنصر واحد (1))">احتفالات العراقيين</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85/" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 8pt;" aria-label="ازدحام (عنصر واحد (1))">ازدحام</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 14.260162601626pt;" aria-label="البرنامج الحكومي (6 عناصر)">البرنامج الحكومي</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 8pt;" aria-label="التجارة (عنصر واحد (1))">التجارة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9/" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 19.837398373984pt;" aria-label="الحكومة العراقية (21 عنصر)">الحكومة العراقية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-16 tag-link-position-12" style="font-size: 20.861788617886pt;" aria-label="العراق (26 عنصر)">العراق</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 8pt;" aria-label="العلاقات العراقية الالمانية (عنصر واحد (1))">العلاقات العراقية الالمانية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 8pt;" aria-label="العلاقات العراقية البريطانية (عنصر واحد (1))">العلاقات العراقية البريطانية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 8pt;" aria-label="العلاقات العراقية السعودية (عنصر واحد (1))">العلاقات العراقية السعودية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%8a%d8%af/" class="tag-cloud-link tag-link-45 tag-link-position-16" style="font-size: 8pt;" aria-label="العيد (عنصر واحد (1))">العيد</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 8pt;" aria-label="القمة العربية الأوروبية (عنصر واحد (1))">القمة العربية الأوروبية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 8pt;" aria-label="المملكة المتحدة (عنصر واحد (1))">المملكة المتحدة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-41 tag-link-position-19" style="font-size: 8pt;" aria-label="المنطقة الخضراء (عنصر واحد (1))">المنطقة الخضراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%86%d8%ba%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d9%84/" class="tag-cloud-link tag-link-40 tag-link-position-20" style="font-size: 8pt;" aria-label="انغيلا ميركيل (عنصر واحد (1))">انغيلا ميركيل</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9/" class="tag-cloud-link tag-link-110 tag-link-position-21" style="font-size: 10.048780487805pt;" aria-label="بالخدمة (عنصران (2))">بالخدمة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%b1%d9%87%d9%85-%d8%b5%d8%a7%d9%84%d8%ad/" class="tag-cloud-link tag-link-15 tag-link-position-22" style="font-size: 12.552845528455pt;" aria-label="برهم صالح (4 عناصر)">برهم صالح</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7/" class="tag-cloud-link tag-link-27 tag-link-position-23" style="font-size: 8pt;" aria-label="بريطانيا (عنصر واحد (1))">بريطانيا</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%ba%d8%af%d8%a7%d8%af/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 22pt;" aria-label="بغداد (33 عنصر)">بغداد</a>
<a href="https://gds.gov.iq/ar/tag/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86/" class="tag-cloud-link tag-link-47 tag-link-position-25" style="font-size: 8pt;" aria-label="خطة الحكومة العراقية للإسكان (عنصر واحد (1))">خطة الحكومة العراقية للإسكان</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 8pt;" aria-label="رئيس الجمهورية (عنصر واحد (1))">رئيس الجمهورية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-20 tag-link-position-27" style="font-size: 14.829268292683pt;" aria-label="رئيس الوزراء (7 عناصر)">رئيس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-72 tag-link-position-28" style="font-size: 10.048780487805pt;" aria-label="رئيس مجلس الوزراء (عنصران (2))">رئيس مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 8pt;" aria-label="زيارة رئيس الوزراء للرياض (عنصر واحد (1))">زيارة رئيس الوزراء للرياض</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%8a/" class="tag-cloud-link tag-link-21 tag-link-position-30" style="font-size: 20.861788617886pt;" aria-label="عادل عبد المهدي (26 عنصر)">عادل عبد المهدي</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d8%b7%d8%b1/" class="tag-cloud-link tag-link-43 tag-link-position-31" style="font-size: 8pt;" aria-label="عيد الفطر (عنصر واحد (1))">عيد الفطر</a>
<a href="https://gds.gov.iq/ar/tag/%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-116 tag-link-position-32" style="font-size: 10.048780487805pt;" aria-label="فايروس كورونا (عنصران (2))">فايروس كورونا</a>
<a href="https://gds.gov.iq/ar/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 12.552845528455pt;" aria-label="فيروس (كورونا الجديد) (4 عناصر)">فيروس (كورونا الجديد)</a>
<a href="https://gds.gov.iq/ar/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-117 tag-link-position-34" style="font-size: 10.048780487805pt;" aria-label="كورونا (عنصران (2))">كورونا</a>
<a href="https://gds.gov.iq/ar/tag/%d9%83%d9%88%d9%81%d9%8a%d8%af-19/" class="tag-cloud-link tag-link-134 tag-link-position-35" style="font-size: 11.414634146341pt;" aria-label="كوفيد-19 (3 عناصر)">كوفيد-19</a>
<a href="https://gds.gov.iq/ar/tag/%d9%84%d9%8a%d8%a7%d9%85-%d9%81%d9%88%d9%83%d8%b3/" class="tag-cloud-link tag-link-30 tag-link-position-36" style="font-size: 8pt;" aria-label="ليام فوكس (عنصر واحد (1))">ليام فوكس</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-19 tag-link-position-37" style="font-size: 17.674796747967pt;" aria-label="مجلس الوزراء (13 عنصر)">مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d8%a8%d9%88%d8%b3%d9%8a/" class="tag-cloud-link tag-link-62 tag-link-position-38" style="font-size: 10.048780487805pt;" aria-label="محمد الحلبوسي (عنصران (2))">محمد الحلبوسي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d9%88%d9%81%d9%8a%d9%82-%d8%b9%d9%84%d8%a7%d9%88%d9%8a/" class="tag-cloud-link tag-link-104 tag-link-position-39" style="font-size: 10.048780487805pt;" aria-label="محمد توفيق علاوي (عنصران (2))">محمد توفيق علاوي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-18 tag-link-position-40" style="font-size: 8pt;" aria-label="مصر (عنصر واحد (1))">مصر</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/" class="tag-cloud-link tag-link-61 tag-link-position-41" style="font-size: 10.048780487805pt;" aria-label="مطار بغداد الدولي (عنصران (2))">مطار بغداد الدولي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d9%82%d8%b1%d8%b1%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-22 tag-link-position-42" style="font-size: 19.609756097561pt;" aria-label="مقررات مجلس الوزراء (20 عنصر)">مقررات مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d9%82%d8%b1%d8%b1%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a/" class="tag-cloud-link tag-link-99 tag-link-position-43" style="font-size: 10.048780487805pt;" aria-label="مقررات مجلس الوزراء العراقي (عنصران (2))">مقررات مجلس الوزراء العراقي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85-%d9%85%d9%86%d9%83/" class="tag-cloud-link tag-link-36 tag-link-position-44" style="font-size: 18.926829268293pt;" aria-label="والنعم منك (17 عنصر)">والنعم منك</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9/" class="tag-cloud-link tag-link-98 tag-link-position-45" style="font-size: 10.048780487805pt;" aria-label="وزارة الصحة العراقية (عنصران (2))">وزارة الصحة العراقية</a></div>
</div></div></aside>            </div>
        </div>
    </section>
    <footer>
    <div class="container">
        <div class="main-footer">
            <div class="logo">
                <a href="#"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation">
                <ul class="menu float-right">
                    <li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14"><a href="https://gds.gov.iq/ar/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="copyrights">
            جميع الحقوق محفوظة  <a href="https://gds.gov.iq">للحكومة العراقية</a> &copy; 2019
        </div>
    <div>
</footer>    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/jquery-3.3.1.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/master.js?ver=1584594857"></script>
    <script type='text/javascript' src='https://gds.gov.iq/ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.0#property=59f055d4899d1d001141d086&#038;product=inline-share-buttons'></script>

  </body>
</html>
<!-- Dynamic page generated in 0.193 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-19 08:14:17 -->

<!-- Compression = gzip -->