<!DOCTYPE html>
<html>
  <head>
    <!-- Required meta tags -->
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://gds.gov.iq/ar/xmlrpc.php">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gds.gov.iq/ar/feed/" />

    <meta name="description" content="كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية" />
    <meta name="author" content="الحكومة العراقية">

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">

    <!-- FontAwesome Library -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/fontawesome/css/all.min.css" rel="stylesheet">

    <!-- Main Styles -->
    <link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/sass/master_style.css?ver=1585839470" rel="stylesheet">
	  <link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/style.css?ver=201812" />

	  	<style>
		blockquote {
			border: 6px dashed #f7f7f7;
			padding: 14px 20px;
			margin-left: 55px;
			color: black;
			font-weight: bold;
			display: inline-block;
		}

		blockquote p:before {content: '"';display: inline-block;font-size: 40px;line-height: 1px;padding-top: 20px;padding-			right: 14px;height: 0px;overflow: hidden;}

		blockquote p:after {
			content: '"';
			display: inline-block;
			font-size: 40px;
			line-height: 1px;
			padding-top: 20px;
			padding-left: 14px;
			height: 0px;
			overflow: hidden;
		}  
		#blog .blog-container .blog-item .text-area .summary a {
			color: blue;
			text-decoration: underline;
		}

	</style>
    
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية - الحكومة العراقية</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gds.gov.iq/ar/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية - الحكومة العراقية" />
<meta property="og:description" content="&nbsp; ترأس رئيس مجلس الوزراء السيد عادل عبد المهدي يوم الأربعاء في بغداد اجتماعا للجنة العليا للصحة والسلامة الوطنية لمكافحة جائحة كورونا . واصدرت اللجنة العليا في جلستها الثانية العديد من القرارات من بينها : استثناء الادوية والمستلزمات والأجهزة الطبية والعدد التشخيصية والمختبرية من شروط الإجازة الاستيرادية تحويل مبلغ 50 مليون دولار لحساب الشركة العامة &hellip;" />
<meta property="og:url" content="https://gds.gov.iq/ar/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures/" />
<meta property="og:site_name" content="الحكومة العراقية" />
<meta property="article:tag" content="اللجنة العليا للصحة والسلامة الوطنية" />
<meta property="article:tag" content="خلية الازمة" />
<meta property="article:tag" content="فيروس (كورونا الجديد)" />
<meta property="article:tag" content="فيروس كورونا المستجد (كوفيد - 19)" />
<meta property="article:tag" content="كوفيد-19" />
<meta property="article:section" content="وباء كورونا" />
<meta property="article:published_time" content="2020-04-02T11:37:00+00:00" />
<meta property="article:modified_time" content="2020-04-02T13:54:40+00:00" />
<meta property="og:updated_time" content="2020-04-02T13:54:40+00:00" />
<meta property="og:image" content="https://gds.gov.iq/ar/wp-content/uploads/2020/04/covid.jpeg" />
<meta property="og:image:secure_url" content="https://gds.gov.iq/ar/wp-content/uploads/2020/04/covid.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; ترأس رئيس مجلس الوزراء السيد عادل عبد المهدي يوم الأربعاء في بغداد اجتماعا للجنة العليا للصحة والسلامة الوطنية لمكافحة جائحة كورونا . واصدرت اللجنة العليا في جلستها الثانية العديد من القرارات من بينها : استثناء الادوية والمستلزمات والأجهزة الطبية والعدد التشخيصية والمختبرية من شروط الإجازة الاستيرادية تحويل مبلغ 50 مليون دولار لحساب الشركة العامة [&hellip;]" />
<meta name="twitter:title" content="كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية - الحكومة العراقية" />
<meta name="twitter:image" content="https://gds.gov.iq/ar/wp-content/uploads/2020/04/covid.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />

<!-- This site is optimized with the Schema Premium ver.1.1.2.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/#breadcrumb","url":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar","url":"https:\/\/gds.gov.iq\/ar","name":"الرئيسية"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/","url":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/","name":"كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية","image":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/04\/covid.jpeg"}}]}</script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/"},"url":"https:\/\/gds.gov.iq\/ar\/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures\/","headline":"كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية","description":"&nbsp; ترأس رئيس مجلس الوزراء السيد عادل عبد المهدي يوم الأربعاء في بغداد اجتماعا للجنة العليا للصحة والسلامة الوطنية لمكافحة جائحة كورونا . واصدرت اللجنة العليا في جلستها الثانية العديد من القرارات من بينها : استثناء الادوية والمستلزمات والأجهزة الطبية والعدد التشخيصية والمختبرية من شروط الإجازة الاستيرادية تحويل مبلغ 50 مليون دولار لحساب الشركة العامة [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/04\/covid.jpeg","width":1280,"height":720},"datePublished":"2020-04-02T14:37:00+03:00","dateModified":"2020-04-02T16:54:40+03:00","author":{"@type":"Person","name":"Qasim","url":""},"publisher":{"@type":"Organization","@id":"https:\/\/gds.gov.iq\/ar\/#organization","name":"الحكومة العراقية","logo":{"@type":"ImageObject","@id":"https:\/\/gds.gov.iq\/ar\/#logo","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/02\/b-copy.png","width":600,"height":60},"image":{"@type":"ImageObject","@id":"https:\/\/gds.gov.iq\/ar\/#logo","url":"https:\/\/gds.gov.iq\/ar\/wp-content\/uploads\/2020\/02\/b-copy.png","width":600,"height":60}},"articleSection":"مجلس الوزراء","keywords":"اللجنة العليا للصحة والسلامة الوطنية, خلية الازمة, فيروس (كورونا الجديد), فيروس كورونا المستجد (كوفيد - 19), كوفيد-19","wordCount":10,"alternativeHeadline":"&nbsp; ترأس رئيس مجلس الوزراء السيد عادل عبد المهدي يوم الأربعاء في بغداد اجتماعا للجنة العليا للصحة والسلامة الوطنية لمكافحة جائحة كورونا . واصدرت اللجنة العليا في جلستها الثانية العديد من القرارات من بينها : استثناء الادوية والمستلزمات والأجهزة الطبية والعدد التشخيصية والمختبرية من شروط الإجازة الاستيرادية تحويل مبلغ 50 مليون دولار لحساب الشركة العامة [&hellip;]"}]</script>
<!-- Schema Premium Plugin -->

<link rel="alternate" type="application/rss+xml" title="الحكومة العراقية &laquo; كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية خلاصة التعليقات" href="https://gds.gov.iq/ar/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gds.gov.iq\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://gds.gov.iq/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel='https://api.w.org/' href='https://gds.gov.iq/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gds.gov.iq/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gds.gov.iq/ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://gds.gov.iq/ar/?p=763' />
<link rel="alternate" type="application/json+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcovid-19-higher-committee-for-health-and-national-safety-announces-key-measures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fcovid-19-higher-committee-for-health-and-national-safety-announces-key-measures%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="32x32" />
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
<meta name="msapplication-TileImage" content="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59Z5WDS');</script>
<!-- End Google Tag Manager -->
	  <style>
	  .thumb-overlay {
    direction: ltr!important;
}
	  </style>
  </head>
  <body data-rsssl=1 class="rtl post-template-default single single-post postid-763 single-format-standard" id="arabic-site">
	  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z5WDS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	  <div class="line-header">
    <div class="container">
        <div class="language">
            <li class="current">عربي</li>
            <li>|</li>
            <li><a href="https://gds.gov.iq/covid-19-higher-committee-for-health-and-national-safety-announces-key-measures/">English</a></li>
        </div>
        <div class="search">
            <form method="get" id="searchform" action="https://gds.gov.iq/ar/">
                <input type="text" class="field" name="s" id="s" placeholder="بحث" />
                <button type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"><i class="fas fa-search"></i></button>
            </form>
        </div>
    </div>
</div>
<header>
    <div class="container">
        <div class="top-header">
            <div class="logo">
                <a href="https://gds.gov.iq/ar"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation-button float-left">
                <i id="menu-icon-bars" class="fas fa-bars"></i>
                <i id="menu-icon-x" class="fas fa-times" style="display:none;"></i>
            </div> 
            <div class="top-navigation float-left">
                <ul class="menu float-right">
                    <li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons float-right">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="mobile-menu">
            <ul class="menu">
                <li id="menu-item-17" class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li id="menu-item-20" class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li id="menu-item-22" class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li id="menu-item-23" class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li id="menu-item-132" class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li id="menu-item-517" class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
<li id="menu-item-770" class="pm menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
	<li id="menu-item-21" class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
</ul>
</li>
<span class="cross-line"></span><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
            </ul>
            <ul class="social-icons">
                <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
            </ul>
        </div>
    </div>
</header><div class="container"><div class="bottom-header">
    <div class="row">
        <div class="col-12">
            <ul>
                <li class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
<li class="pm menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
	<li class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
	<li class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
</ul>
</li>
            </ul>
        </div>
    </div>
</div></div>    <div class="dir-head">
        <div class="container">
            <a href="https://gds.gov.iq/ar">الصفحة الرئيسية > </a>
            <a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a> 
            >
            كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية        </div>
    </div>

    <section id="blog" class="in-page">
        <div class="container">
            <div class="row">
				
                <div class="col-lg-8 col-md-8 col-sm-12 blog-container">
                    <div class="blog-item">
                        <div class="text-area">
                            <div class="h2">كوفيد- 19: أبرز قرارات اللجنة العليا للصحة والسلامة الوطنية</div>
                            <br>
                            <div class="controls in-page-stats">
                                <div class="post-date">
                                <i class="far fa-clock"></i> 2 أبريل، 2020 - 2:37 م                                </div>
                            </div>
							
                            <div class="thumb">
                                <div class="img-container">
                                    <img width="1280" height="720" src="https://gds.gov.iq/ar/wp-content/uploads/2020/04/covid.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                </div>
                            </div>
                            <br>
                            <div class="summary">
                            <p>&nbsp;</p>
<p>ترأس رئيس مجلس الوزراء السيد عادل عبد المهدي يوم الأربعاء في بغداد اجتماعا للجنة العليا للصحة والسلامة الوطنية لمكافحة جائحة كورونا .</p>
<p>واصدرت اللجنة العليا في جلستها الثانية العديد من القرارات من بينها :</p>
<ul>
<li>استثناء الادوية والمستلزمات والأجهزة الطبية والعدد التشخيصية والمختبرية من شروط الإجازة الاستيرادية</li>
<li>تحويل مبلغ 50 مليون دولار لحساب الشركة العامة لتسويق الأدوية والمستلزمات الطبية للشراء المباشر</li>
<li>تشكيل لجنة لإعداد دراسة حاجة السوق من المواد الغذائية والطبية والزراعية مع الاهتمام بالمنتوج الوطني</li>
<li>تسهيل عبور الشاحنات ومركبات الحمل والبرادات الخاصة بالمواد الغذائية والزراعية والصحية والبيطرية بين المحافظات وداخل المدن</li>
<li>متابعة ومراقبة الاسعار وضمان عدم ارتفاع اسعارها ومحاسبة المخالفين وفق القانون</li>
<li>تسهيل مهمة تنقل الحاصدات الزراعية ونقل الاغنام والمواشي بين المحافظات ..</li>
<li>تشكيل لجنة في الامانة العامة لمجلس الوزراء لدراسة دعم العاملين بالقطاع الخاص</li>
<li>تشكيل لجنة برئاسة وزير التخطيط لمعالجة انعكاسات الازمة المالية والصحية على المواطنين، والنظر بتوفير مبالغ مالية للمواطنين المتضررين والعاملين بالقطاع الخاص والمتوقفة اجورهم وذوي الدخل المحدودوناقشت اللجنة تحديد يوم للتضامن ولدعم الجهد الوطني في مواجهة وباء كورونا والمواقف التي جسدت روح الوحدة والتكافل بين مختلف ابنائه ومن جميع اطيافه، وتعبيرا عن التضامن مع عوائل المصابين والمتوفين  يتم خلاله إطلاق صفارات الإنذار في جميع أنحاء العراق  وعزف السلام الوطني في جميع وسائل الإعلام العراقية المرئية والمسموعة وبجميع الوسائل الأخرى.</li>
</ul>
<p>وكان مجلس الوزراء قد اقر في جلسته المنعقدة في 26  اذار 2020 <a href="https://gds.gov.iq/ar/prime-minister-chairs-first-meeting-of-higher-committee-for-health-and-national-safety/">تشكيل لجنة عليا للصحة والسلامة الوطنية،</a> واعتبارها الجهة العليا المعنية بمكافحة انتشار فيروس كورونا المستجد في العراق، برئاسة رئيس مجلس الوزراء وعضوية عدد من الوزراء  والأمين العام لمجلس الوزراء ومحافظ البنك المركزي العراقي ومستشار الأمن الوطني وعدد اخر من المسؤولين.</p>
<p>وخول مجلس الوزراء اللجنة مسؤولية وضع السياسات والخطط العامة والإشراف على تنفيذها، والتنسيق مع السلطات التشريعية والقضائية والأطراف الدولية ذات الصلة بمكافحة انتشار وباء فيروس كورونا المستجد.</p>
<p>كما خول مجلس الوزراء خلية الأزمة مسؤولية الاشراف على  الإجراءات الاحترازية وتقديم الخدمات الصحية للمواطنين على ان ترفع الخلية توصياتها إلى رئيس مجلس الوزراء لإقرارها.</p>
<p>&nbsp;</p>
<p><strong>زورا صفحة وزارة الصحة العراقية على فيسبوك لمتابعة احدث الاصدارات والارشادات حول فيروس كورونـا</strong><strong>:   </strong><a href="https://www.facebook.com/MOH.GOV.IQ">https://www.facebook.com/MOH.GOV.IQ/</a></p>
<p>&nbsp;</p>
                            </div>
                            <div class="sharethis-inline-share-buttons"></div>
                        </div>
                    </div>
                    
                                                        <div class="border-bottom-1" style="clear:both;margin-bottom:40px;"></div>
                                <h4>Related Posts</h4><br>
                                                                    <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="720" src="https://gds.gov.iq/ar/wp-content/uploads/2020/03/f1d29aaf-7339-4e4c-834a-576b23f77f8e.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/iraqs-national-laboratories-project-inaugurates-flagship-facility-in-baghdad/">افتتاح اول مختبر تعليمي متكامل في بغداد ضمن مشروع المختبرات...</a></div>
                                            <div class="summary">
                                            افتتح في بغداد مؤخرا مختبر مدينة الإمامين الكاظمين الطبية، وذلك ضمن المشروع الوطني للمختبرات التعليمية الذي يهدف إلى إنشاء مختبرات...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat er"></span>
                                                    15 مارس، 2020 - 4:18 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/iraqs-national-laboratories-project-inaugurates-flagship-facility-in-baghdad/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="935" src="https://gds.gov.iq/ar/wp-content/uploads/2020/02/25-2-202001.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-receives-briefing-on-measures-to-contain-coronavirus-support-for-heath-sector/">مجلس الوزراء يناقش إجراءات الحد من انتشار فيروس (كورونا) وتوفير...</a></div>
                                            <div class="summary">
                                            عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير النفط، ثامر الغضبان. واستمع...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    26 فبراير، 2020 - 12:34 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-receives-briefing-on-measures-to-contain-coronavirus-support-for-heath-sector/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="853" src="https://gds.gov.iq/ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-27-at-11.14.55.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/iraqi-government-announces-preventative-measures-in-response-to-coronavirus/">الحكومة العراقية تعلن عن إجراءات احترازية للوقاية من فيروس (كورونا...</a></div>
                                            <div class="summary">
                                            أعلنت وزارة الصحة عن اتخاذ إجراءات وقائية بعد ظهور فيروس (كورونا الجديد) في الصين، ولمنع وصوله إلى العراق. وأكدت الوزارة...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    28 يناير، 2020 - 1:44 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/iraqi-government-announces-preventative-measures-in-response-to-coronavirus/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="1280" height="853" src="https://gds.gov.iq/ar/wp-content/uploads/2020/02/4-2-202001.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/cabinet-discusses-latest-national-developments/">مجلس الوزراء يناقش أخر التطورات في العراق</a></div>
                                            <div class="summary">
                                            &nbsp; عقد مجلس الوزراء جلسته الأسبوعية الاعتيادية في بغداد يوم الثلاثاء برئاسة نائب رئيس مجلس الوزراء وزير المالية السيد فؤاد...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat ca"></span>
                                                    5 فبراير، 2020 - 11:02 ص                                                </div>
                                                <a href="https://gds.gov.iq/ar/cabinet-discusses-latest-national-developments/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blog-item row">
                                        <div class="thumb col-12 col-lg-4">
                                            <div class="img-container">
                                                <img width="960" height="720" src="https://gds.gov.iq/ar/wp-content/uploads/2020/02/86937133_2748158975238483_6145873470707204096_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                            </div>
                                        </div>
                                        <div class="text-area col-12 col-lg-8">
                                            <div class="title"><a href="https://gds.gov.iq/ar/novel-coronavirus-%e2%80%aacovid-19-iraqs-ministry-of-health-guidance-to-the-public/">وزارة الصحة العراقية تصدر نصائح للوقاية من فيروس (كورونا الجديد)</a></div>
                                            <div class="summary">
                                            أصدرت وزارة الصحة العراقية نصائح للجمهور فيما يتعلق بفايروس (كورونا الجديد). وتشمل النصائح بعض التدابير الأساسية للوقاية من بينها: الغسل...                                            </div>
                                            <div class="controls">
                                                <div class="post-date">
                                                    <span class="cat government_services"></span>
                                                    23 فبراير، 2020 - 3:30 م                                                </div>
                                                <a href="https://gds.gov.iq/ar/novel-coronavirus-%e2%80%aacovid-19-iraqs-ministry-of-health-guidance-to-the-public/" class="show-more">المزيد</a>
                                            </div>
                                        </div>
                                    </div>
                                                    </div>
                <aside class="col-lg-4 col-md-4 col-sm-12 sidebar">
    <div id="custom_html-2" class="widget_text widget widget_custom_html side-item"><div class="head">حائط تويتر</div><div class="content"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-height="600" data-chrome="nofooter noheader noborders noscrollbar transparent" data-dnt="true" data-link-color="#2B7BB9" href="https://twitter.com/IraqiGovt?ref_src=twsrc%5Etfw">Tweets by IraqiGovt</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud side-item"><div class="head">العلامات</div><div class="content"><div class="tagcloud"><a href="https://gds.gov.iq/ar/tag/dedicatedtoservice/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 19.522123893805pt;" aria-label="#DedicatedToService (16 عنصر)">#DedicatedToService</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b9%d9%85%d8%a7%d8%b1_%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-49 tag-link-position-2" style="font-size: 11.716814159292pt;" aria-label="#اعمار_العراق (3 عناصر)">#اعمار_العراق</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b9%d9%85%d8%a7%d8%b1_%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-investiraq/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 12.955752212389pt;" aria-label="#اعمار_العراق #InvestIraq (4 عناصر)">#اعمار_العراق #InvestIraq</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85_%d9%85%d9%86%d9%83/" class="tag-cloud-link tag-link-37 tag-link-position-4" style="font-size: 19.893805309735pt;" aria-label="#والنعم_منك (17 عنصر)">#والنعم_منك</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85_%d9%85%d9%86%d9%83-dedicatedtoservice/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 15.433628318584pt;" aria-label="#والنعم_منك #DedicatedToService (7 عناصر)">#والنعم_منك #DedicatedToService</a>
<a href="https://gds.gov.iq/ar/tag/dedicated-to-service/" class="tag-cloud-link tag-link-35 tag-link-position-6" style="font-size: 18.902654867257pt;" aria-label="Dedicated To Service (14 عنصر)">Dedicated To Service</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d9%8a%d9%86/" class="tag-cloud-link tag-link-44 tag-link-position-7" style="font-size: 8pt;" aria-label="احتفالات العراقيين (عنصر واحد (1))">احتفالات العراقيين</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85/" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 8pt;" aria-label="ازدحام (عنصر واحد (1))">ازدحام</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 14.814159292035pt;" aria-label="البرنامج الحكومي (6 عناصر)">البرنامج الحكومي</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 8pt;" aria-label="التجارة (عنصر واحد (1))">التجارة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9/" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 20.141592920354pt;" aria-label="الحكومة العراقية (18 عنصر)">الحكومة العراقية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-16 tag-link-position-12" style="font-size: 20.141592920354pt;" aria-label="العراق (18 عنصر)">العراق</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 8pt;" aria-label="العلاقات العراقية الالمانية (عنصر واحد (1))">العلاقات العراقية الالمانية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 8pt;" aria-label="العلاقات العراقية البريطانية (عنصر واحد (1))">العلاقات العراقية البريطانية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 8pt;" aria-label="العلاقات العراقية السعودية (عنصر واحد (1))">العلاقات العراقية السعودية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d8%b9%d9%8a%d8%af/" class="tag-cloud-link tag-link-45 tag-link-position-16" style="font-size: 8pt;" aria-label="العيد (عنصر واحد (1))">العيد</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 8pt;" aria-label="القمة العربية الأوروبية (عنصر واحد (1))">القمة العربية الأوروبية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d9%84%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 10.230088495575pt;" aria-label="اللجنة العليا للصحة والسلامة الوطنية (عنصران (2))">اللجنة العليا للصحة والسلامة الوطنية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" class="tag-cloud-link tag-link-31 tag-link-position-19" style="font-size: 8pt;" aria-label="المملكة المتحدة (عنصر واحد (1))">المملكة المتحدة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-41 tag-link-position-20" style="font-size: 8pt;" aria-label="المنطقة الخضراء (عنصر واحد (1))">المنطقة الخضراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a7%d9%86%d8%ba%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d9%84/" class="tag-cloud-link tag-link-40 tag-link-position-21" style="font-size: 8pt;" aria-label="انغيلا ميركيل (عنصر واحد (1))">انغيلا ميركيل</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9/" class="tag-cloud-link tag-link-110 tag-link-position-22" style="font-size: 10.230088495575pt;" aria-label="بالخدمة (عنصران (2))">بالخدمة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%b1%d9%87%d9%85-%d8%b5%d8%a7%d9%84%d8%ad/" class="tag-cloud-link tag-link-15 tag-link-position-23" style="font-size: 12.955752212389pt;" aria-label="برهم صالح (4 عناصر)">برهم صالح</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7/" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 8pt;" aria-label="بريطانيا (عنصر واحد (1))">بريطانيا</a>
<a href="https://gds.gov.iq/ar/tag/%d8%a8%d8%ba%d8%af%d8%a7%d8%af/" class="tag-cloud-link tag-link-23 tag-link-position-25" style="font-size: 22pt;" aria-label="بغداد (26 عنصر)">بغداد</a>
<a href="https://gds.gov.iq/ar/tag/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86/" class="tag-cloud-link tag-link-47 tag-link-position-26" style="font-size: 8pt;" aria-label="خطة الحكومة العراقية للإسكان (عنصر واحد (1))">خطة الحكومة العراقية للإسكان</a>
<a href="https://gds.gov.iq/ar/tag/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b2%d9%85%d8%a9/" class="tag-cloud-link tag-link-135 tag-link-position-27" style="font-size: 20.141592920354pt;" aria-label="خلية الازمة (18 عنصر)">خلية الازمة</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9/" class="tag-cloud-link tag-link-14 tag-link-position-28" style="font-size: 8pt;" aria-label="رئيس الجمهورية (عنصر واحد (1))">رئيس الجمهورية</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-20 tag-link-position-29" style="font-size: 15.433628318584pt;" aria-label="رئيس الوزراء (7 عناصر)">رئيس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-72 tag-link-position-30" style="font-size: 10.230088495575pt;" aria-label="رئيس مجلس الوزراء (عنصران (2))">رئيس مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 8pt;" aria-label="زيارة رئيس الوزراء للرياض (عنصر واحد (1))">زيارة رئيس الوزراء للرياض</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%8a/" class="tag-cloud-link tag-link-21 tag-link-position-32" style="font-size: 21.628318584071pt;" aria-label="عادل عبد المهدي (24 عنصر)">عادل عبد المهدي</a>
<a href="https://gds.gov.iq/ar/tag/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d8%b7%d8%b1/" class="tag-cloud-link tag-link-43 tag-link-position-33" style="font-size: 8pt;" aria-label="عيد الفطر (عنصر واحد (1))">عيد الفطر</a>
<a href="https://gds.gov.iq/ar/tag/%d9%81%d8%a7%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-116 tag-link-position-34" style="font-size: 10.230088495575pt;" aria-label="فايروس كورونا (عنصران (2))">فايروس كورونا</a>
<a href="https://gds.gov.iq/ar/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" class="tag-cloud-link tag-link-97 tag-link-position-35" style="font-size: 20.141592920354pt;" aria-label="فيروس (كورونا الجديد) (18 عنصر)">فيروس (كورونا الجديد)</a>
<a href="https://gds.gov.iq/ar/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ac%d8%af-%d9%83%d9%88%d9%81%d9%8a%d8%af-19/" class="tag-cloud-link tag-link-137 tag-link-position-36" style="font-size: 12.955752212389pt;" aria-label="فيروس كورونا المستجد (كوفيد - 19) (4 عناصر)">فيروس كورونا المستجد (كوفيد - 19)</a>
<a href="https://gds.gov.iq/ar/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-117 tag-link-position-37" style="font-size: 10.230088495575pt;" aria-label="كورونا (عنصران (2))">كورونا</a>
<a href="https://gds.gov.iq/ar/tag/%d9%83%d9%88%d9%81%d9%8a%d8%af-19/" class="tag-cloud-link tag-link-134 tag-link-position-38" style="font-size: 20.141592920354pt;" aria-label="كوفيد-19 (18 عنصر)">كوفيد-19</a>
<a href="https://gds.gov.iq/ar/tag/%d9%84%d9%8a%d8%a7%d9%85-%d9%81%d9%88%d9%83%d8%b3/" class="tag-cloud-link tag-link-30 tag-link-position-39" style="font-size: 8pt;" aria-label="ليام فوكس (عنصر واحد (1))">ليام فوكس</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 18.035398230088pt;" aria-label="مجلس الوزراء (12 عنصر)">مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d8%a8%d9%88%d8%b3%d9%8a/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 10.230088495575pt;" aria-label="محمد الحلبوسي (عنصران (2))">محمد الحلبوسي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d9%88%d9%81%d9%8a%d9%82-%d8%b9%d9%84%d8%a7%d9%88%d9%8a/" class="tag-cloud-link tag-link-104 tag-link-position-42" style="font-size: 10.230088495575pt;" aria-label="محمد توفيق علاوي (عنصران (2))">محمد توفيق علاوي</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-18 tag-link-position-43" style="font-size: 8pt;" aria-label="مصر (عنصر واحد (1))">مصر</a>
<a href="https://gds.gov.iq/ar/tag/%d9%85%d9%82%d8%b1%d8%b1%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 20.141592920354pt;" aria-label="مقررات مجلس الوزراء (18 عنصر)">مقررات مجلس الوزراء</a>
<a href="https://gds.gov.iq/ar/tag/%d9%88%d8%a7%d9%84%d9%86%d8%b9%d9%85-%d9%85%d9%86%d9%83/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 19.893805309735pt;" aria-label="والنعم منك (17 عنصر)">والنعم منك</a></div>
</div></div></aside>            </div>
        </div>
    </section>
    <footer>
    <div class="container">
        <div class="main-footer">
            <div class="logo">
                <a href="#"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
            </div>
            <div class="navigation">
                <ul class="menu float-right">
                    <li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14"><a href="https://gds.gov.iq/ar/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
                </ul>
                <div class="pipe float-right"></div>
                <ul class="social-icons">
                    <li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
                    <li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="copyrights">
            جميع الحقوق محفوظة  <a href="https://gds.gov.iq">للحكومة العراقية</a> &copy; 2019
        </div>
    <div>
</footer>    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/jquery-3.3.1.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/bootstrap/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
    <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ver2-ar/assets/js/master.js?ver=1585839470"></script>
    <script type='text/javascript' src='https://gds.gov.iq/ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.0#property=59f055d4899d1d001141d086&#038;product=inline-share-buttons'></script>

  </body>
</html>
<!-- Dynamic page generated in 0.127 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-02 17:57:50 -->

<!-- Compression = gzip -->