<!DOCTYPE html>
<html>
<head>

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://gds.gov.iq/ar/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gds.gov.iq/ar/feed/" />
<meta name="description" content="مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل" />
<meta name="author" content="الحكومة العراقية">

<link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/bootstrap/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">

<link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/fontawesome/css/all.min.css" rel="stylesheet">

<link href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/sass/master_style.css?ver=1631583286" rel="stylesheet">
<link rel="stylesheet" href="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/style.css?ver=201812" />
<style>
		blockquote {
			border: 6px dashed #f7f7f7;
			padding: 14px 20px;
			margin-left: 55px;
			color: black;
			font-weight: bold;
			display: inline-block;
		}

		blockquote p:before {content: '"';display: inline-block;font-size: 40px;line-height: 1px;padding-top: 20px;padding-			right: 14px;height: 0px;overflow: hidden;}

		blockquote p:after {
			content: '"';
			display: inline-block;
			font-size: 40px;
			line-height: 1px;
			padding-top: 20px;
			padding-left: 14px;
			height: 0px;
			overflow: hidden;
		}  
		#blog .blog-container .blog-item .text-area .summary a {
			color: blue;
			text-decoration: underline;
		}

	</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل &ndash; الحكومة العراقية</title>
<meta name="description" content="عقد مجلس الوزراء، جلسته الاستثنائية برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي، التي خصصت لتوفير الدعم للانتخابات، ومتابعة آخر الإجراءات والتحضيرات" />
<link rel="canonical" href="https://gds.gov.iq/ar/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل &ndash; الحكومة العراقية" />
<meta property="og:description" content="عقد مجلس الوزراء، جلسته الاستثنائية برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي، التي خصصت لتوفير الدعم للانتخابات، ومتابعة آخر الإجراءات والتحضيرات" />
<meta property="og:url" content="https://gds.gov.iq/ar/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/" />
<meta property="og:site_name" content="الحكومة العراقية" />
<meta property="article:published_time" content="2021-09-12T08:55:44+00:00" />
<meta property="og:image" content="https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="الحكومة العراقية" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="دقيقة واحدة" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الحكومة العراقية &laquo; مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل خلاصة التعليقات" href="https://gds.gov.iq/ar/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gds.gov.iq\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://gds.gov.iq/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://gds.gov.iq/ar/wp-json/" /><link rel="alternate" type="application/json" href="https://gds.gov.iq/ar/wp-json/wp/v2/posts/1822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gds.gov.iq/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gds.gov.iq/ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://gds.gov.iq/ar/?p=1822' />
<link rel="alternate" type="application/json+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fthe-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gds.gov.iq/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Far%2Fthe-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://gds.gov.iq/ar/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/amp/"><link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="32x32" />
<link rel="icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />
<meta name="msapplication-TileImage" content="https://gds.gov.iq/ar/wp-content/uploads/2020/01/screenshot.png" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59Z5WDS');</script>

<style>
	  .thumb-overlay {
    direction: ltr!important;
}
	  </style>
</head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-1822 single-format-standard" id="arabic-site">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z5WDS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="line-header">
<div class="container">
<div class="language">
<li class="current">عربي</li>
<li>|</li>
<li><a href="https://gds.gov.iq/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/">English</a></li>
</div>
<div class="search">
<form method="get" id="searchform" action="https://gds.gov.iq/ar/">
<input type="text" class="field" name="s" id="s" placeholder="بحث" />
<button type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"><i class="fas fa-search"></i></button>
</form>
</div>
</div>
</div>
<header>
<div class="container">
<div class="top-header">
<div class="logo">
<a href="https://gds.gov.iq/ar"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
</div>
<div class="navigation-button float-left">
<i id="menu-icon-bars" class="fas fa-bars"></i>
<i id="menu-icon-x" class="fas fa-times" style="display:none;"></i>
</div>
<div class="top-navigation float-left">
<ul class="menu float-right">
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
</ul>
<div class="pipe float-right"></div>
<ul class="social-icons float-right">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/iraqi.government" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://t.me/IraqiGov" target="_blank"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="mobile-menu">
<ul class="menu">
<li id="menu-item-17" class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li id="menu-item-20" class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li id="menu-item-22" class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li id="menu-item-997" class="economic-reforms menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://gds.gov.iq/ar/category/economic-reforms/">الاصلاحات الاقتصادية</a></li>
<li id="menu-item-23" class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li id="menu-item-132" class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li id="menu-item-770" class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
<li id="menu-item-24" class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
<li id="menu-item-21" class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
<li id="menu-item-517" class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
</ul>
</li>
<span class="cross-line"></span><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
</ul>
<ul class="social-icons">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div>
</header>
<div class="container"><div class="bottom-header">
<div class="row">
<div class="col-12">
<ul>
<li class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">الادارة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://gds.gov.iq/ar/category/pm/">نشاطات رئيس الوزراء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a></li>
</ul>
</li>
<li class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://gds.gov.iq/ar/category/se/">الامن</a></li>
<li class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://gds.gov.iq/ar/category/er/">الاستثمار في العراق</a></li>
<li class="economic-reforms menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://gds.gov.iq/ar/category/economic-reforms/">الاصلاحات الاقتصادية</a></li>
<li class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://gds.gov.iq/ar/category/ir/">العلاقات الدولية</a></li>
<li class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://gds.gov.iq/ar/category/dts/">والنعم منك</a></li>
<li class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://gds.gov.iq/ar/category/covid-19/">وباء كورونا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-769"><a href="#">المزيد</a>
<ul class="sub-menu">
<li class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://gds.gov.iq/ar/category/cu/">ثقافة البلد</a></li>
<li class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://gds.gov.iq/ar/category/re/">اعادة الاعمار</a></li>
<li class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://gds.gov.iq/ar/category/government_services/">خدمات حكومية</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></div> <div class="dir-head">
<div class="container">
<a href="https://gds.gov.iq/ar">الصفحة الرئيسية > </a>
<a href="https://gds.gov.iq/ar/category/ca/">مجلس الوزراء</a>
>
مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل </div>
</div>
<section id="blog" class="in-page">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12 blog-container">
<div class="blog-item">
<div class="text-area">
<div class="h2">مجلس الوزراء يعقد جلسة استثنائية داعمة لانتخابات تشرين الاول المقبل</div>
<br>
<div class="controls in-page-stats">
<div class="post-date">
<i class="far fa-clock"></i> 12 سبتمبر، 2021 - 11:55 ص </div>
</div>
<div class="thumb">
<div class="img-container">
<img width="1600" height="1066" src="https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM.jpeg 1600w, https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM-300x200.jpeg 300w, https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM-768x512.jpeg 768w, https://gds.gov.iq/ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-3.48.34-PM-1536x1023.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
</div>
<br>
<div class="summary">
<p>عقد مجلس الوزراء، جلسته الاستثنائية برئاسة رئيس مجلس الوزراء السيد مصطفى الكاظمي، التي خصصت لتوفير الدعم للانتخابات، ومتابعة آخر الإجراءات والتحضيرات الخاصة بها.</p>
<p>&nbsp;</p>
<p>واستضاف المجلس خلال جلسته، السادة المحافظين، ورؤساء الهيئات المستقلة، وقادة الأجهزة الأمنية، فضلاً عن رئيس المفوضية العليا المستقلة للانتخابات.</p>
<p>&nbsp;</p>
<p>وأكد السيد الكاظمي، في مستهل الجلسة، أن الانتخابات المقبلة المقررة في العاشر من شهر تشرين الأول المقبل هي الحل الأمثل والوحيد لمشكلات العراق، وشدد سيادته على استكمال كل متطلبات العملية الانتخابية.</p>
<p>&nbsp;</p>
<p>وعرض المجلس جملة من الملفات والمواضيع التي اتخذ القرارات الخاصة بشأنها، وصدرت عنه مقررات عدة ابرزها:</p>
<ul>
<li>توجيه اللجنة الأمنية العليا لاتخاذ الإجراءات اللازمة؛ لحماية وتأمين نقل (عصا الذاكرة) الخاصة بنتائج العملية الانتخابية، لضمان إعلان النتائج الاولية للانتخابات بعد 24 ساعةمن انتهاء عملية الاقتراع.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>توجيه وزارة المالية للخزائن لتشكيل لجنة لصرف الأجور؛ لتأمين صرف أجور موظفي الاقتراع.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>توجيه وزارة الخارجية لتسهيل منح سمات الدخول للمراقبين الدوليين المعتمدين لدى المفوضية.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>توجيه الجهات المعنية باستثناء مخازن المفوضية في بغداد والمحافظات كافة من القطع المبرمج للطاقة الكهربائية.</li>
</ul>
</div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<br><hr>
<div id="comments" class="comments-area">
<br>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/the-council-of-ministers-holds-an-extraordinary-session-in-support-of-the-upcoming-october-elections/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://gds.gov.iq/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='1822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </div>
<aside class="col-lg-4 col-md-4 col-sm-12 sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html side-item"><div class="head">حائط تويتر</div><div class="content"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-height="1200" data-chrome="nofooter noheader noborders noscrollbar transparent" data-dnt="true" data-link-color="#2B7BB9" href="https://twitter.com/IraqiGovt?ref_src=twsrc%5Etfw">Tweets by IraqiGovt</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></aside> </div>
</div>
</section>
<footer>
<div class="container">
<div class="main-footer">
<div class="logo">
<a href="#"><img src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/images/logo-white-3langs-ar.png" class="img-fluid logo"></a>
</div>
<div class="navigation">
<ul class="menu float-right">
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14"><a href="https://gds.gov.iq/ar/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://gds.gov.iq/ar/latest-news/">اخر الاخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://gds.gov.iq/ar/video-gallery/">مكتبة الفيديو</a></li>
</ul>
<div class="pipe float-right"></div>
<ul class="social-icons">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div>
<div class="copyrights">
جميع الحقوق محفوظة <a href="https://gds.gov.iq">للحكومة العراقية</a> &copy; 2019
</div>
<div>
</footer> <script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/js/jquery-3.3.1.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/bootstrap/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://gds.gov.iq/ar/wp-content/themes/goi-blog-ar-ver2-2/assets/js/master.js?ver=1631583286"></script>
<script type='text/javascript' src='https://gds.gov.iq/ar/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.0#property=59f055d4899d1d001141d086&#038;product=inline-share-buttons' id='sharethis-js'></script>
<script src="https://www.google.com/recaptcha/api.js?render=6Lfyuv4ZAAAAAJ6ep2Rdni2aPPS2RLQzmBxidDsZ"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lfyuv4ZAAAAAJ6ep2Rdni2aPPS2RLQzmBxidDsZ',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
</body>
</html>