<!DOCTYPE html>
<html lang="en">
<head>
<meta name="msvalidate.01" content="C226D7626E5C3CAAEEC3A0AFD0925694" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-59Z5WDS');</script>

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://gds.gov.iq/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gds.gov.iq/feed/" />
<link rel="stylesheet" href="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/bootstrap/css/bootstrap.min.css">
<link href="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/fontawesome/css/all.min.css" rel="stylesheet">
<link href="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/sass/master_style.css" rel="stylesheet">
<link rel="stylesheet" href="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/style.css" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law. - Government of Iraq</title>
<meta name="description" content="Prime Minister Mustafa Al-Kadhimi chaired the regular session of the Council of Ministers, discussing the developments in the general situations of the" />
<link rel="canonical" href="https://gds.gov.iq/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law. - Government of Iraq" />
<meta property="og:description" content="Prime Minister Mustafa Al-Kadhimi chaired the regular session of the Council of Ministers, discussing the developments in the general situations of the" />
<meta property="og:url" content="https://gds.gov.iq/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law/" />
<meta property="og:site_name" content="Government of Iraq" />
<meta property="article:publisher" content="https://www.facebook.com/GovernmentofIraq/" />
<meta property="article:published_time" content="2021-10-27T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-27T11:00:24+00:00" />
<meta property="og:image" content="https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@IraqiGovt" />
<meta name="twitter:site" content="@IraqiGovt" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Government of Iraq" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Government of Iraq &raquo; The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law. Comments Feed" href="https://gds.gov.iq/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gds.gov.iq\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://gds.gov.iq/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://gds.gov.iq/wp-json/" /><link rel="alternate" type="application/json" href="https://gds.gov.iq/wp-json/wp/v2/posts/2847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gds.gov.iq/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gds.gov.iq/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://gds.gov.iq/?p=2847' />
<link rel="alternate" type="application/json+oembed" href="https://gds.gov.iq/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Fthe-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gds.gov.iq/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgds.gov.iq%2Fthe-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"The Administration","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"The Prime Minister","url":"https:\/\/gds.gov.iq\/pm\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"The Cabinet","url":"https:\/\/gds.gov.iq\/ca\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Security","url":"https:\/\/gds.gov.iq\/se\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Invest Iraq","url":"https:\/\/gds.gov.iq\/er\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Economic Reforms","url":"https:\/\/gds.gov.iq\/economic-reforms\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Dedicated To Service","url":"https:\/\/gds.gov.iq\/dts\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"International Relations","url":"https:\/\/gds.gov.iq\/ir\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Coronavirus","url":"https:\/\/gds.gov.iq\/covid-19\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"More","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Reconstruction","url":"https:\/\/gds.gov.iq\/re\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Culture","url":"https:\/\/gds.gov.iq\/cu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/gds.gov.iq\/#Header Menu","name":"Government services","url":"https:\/\/gds.gov.iq\/government_services\/"}]},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/gds.gov.iq\/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/gds.gov.iq","name":"Government of Iraq"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/gds.gov.iq\/ca\/","name":"The Cabinet"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/gds.gov.iq\/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law\/","name":"The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law."}}]}]
</script>
<link rel="amphtml" href="https://gds.gov.iq/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law/amp/"><link rel="icon" href="https://gds.gov.iq/wp-content/uploads/2017/11/cropped-screenshot-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gds.gov.iq/wp-content/uploads/2017/11/cropped-screenshot-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gds.gov.iq/wp-content/uploads/2017/11/cropped-screenshot-180x180.png" />
<meta name="msapplication-TileImage" content="https://gds.gov.iq/wp-content/uploads/2017/11/cropped-screenshot-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-2847 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59Z5WDS"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="line-header">
<div class="container">
<div class="language">
<li><a href="/ar/the-cabinet-demands-elaborating-a-draft-law-to-amend-the-applicable-iraqi-media-network-law/">عربي</a></li>
<li>|</li>
<li class="current">English</li>
</div>
<div class="search">
<form method="get" id="searchform" action="https://gds.gov.iq/">
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="submit" name="submit" id="searchsubmit" value="Search"><i class="fas fa-search"></i></button>
</form>
</div>
</div>
</div>
<header>
<div class="container">
<div class="top-header">
<div class="logo">
<a href="https://gds.gov.iq"><img src="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/images/logo-white-3langs.png" class="img-fluid logo"></a>
</div>
<div class="navigation-button float-right">
<i id="menu-icon-bars" class="fas fa-bars"></i>
<i id="menu-icon-x" class="fas fa-times" style="display:none;"></i>
</div>
<div class="top-navigation float-right">
<ul class="menu float-left">
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="https://gds.gov.iq/latest-news/">Latest News</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://gds.gov.iq/video-gallery/">Video Gallery</a></li>
</ul>
<div class="pipe float-left"></div>
<ul class="social-icons float-right">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/iraqi.government" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://t.me/IraqiGov" target="_blank"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="mobile-menu">
<ul class="menu">
<li id="menu-item-474" class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-474"><a href="#">The Administration</a>
<ul class="sub-menu">
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gds.gov.iq/pm/">The Prime Minister</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-480"><a href="https://gds.gov.iq/ca/">The Cabinet</a></li>
</ul>
</li>
<li id="menu-item-7" class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gds.gov.iq/se/">Security</a></li>
<li id="menu-item-10" class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gds.gov.iq/er/">Invest Iraq</a></li>
<li id="menu-item-1920" class="economic-reforms menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="https://gds.gov.iq/economic-reforms/">Economic Reforms</a></li>
<li id="menu-item-683" class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="https://gds.gov.iq/dts/">Dedicated To Service</a></li>
<li id="menu-item-9" class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://gds.gov.iq/ir/">International Relations</a></li>
<li id="menu-item-1601" class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1601"><a href="https://gds.gov.iq/covid-19/">Coronavirus</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1602"><a href="#">More</a>
<ul class="sub-menu">
<li id="menu-item-8" class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gds.gov.iq/re/">Reconstruction</a></li>
<li id="menu-item-481" class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://gds.gov.iq/cu/">Culture</a></li>
<li id="menu-item-1367" class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="https://gds.gov.iq/government_services/">Government services</a></li>
</ul>
</li>
<span class="cross-line"></span><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="https://gds.gov.iq/latest-news/">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://gds.gov.iq/video-gallery/">Video Gallery</a></li>
</ul>
<ul class="social-icons">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div>
</header>
<div class="container"><div class="bottom-header">
<div class="row">
<div class="col-12">
<ul>
<li class="pm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-474"><a href="#">The Administration</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gds.gov.iq/pm/">The Prime Minister</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-480"><a href="https://gds.gov.iq/ca/">The Cabinet</a></li>
</ul>
</li>
<li class="se menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gds.gov.iq/se/">Security</a></li>
<li class="er menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gds.gov.iq/er/">Invest Iraq</a></li>
<li class="economic-reforms menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1920"><a href="https://gds.gov.iq/economic-reforms/">Economic Reforms</a></li>
<li class="dts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="https://gds.gov.iq/dts/">Dedicated To Service</a></li>
<li class="ir menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://gds.gov.iq/ir/">International Relations</a></li>
<li class="pm menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1601"><a href="https://gds.gov.iq/covid-19/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1602"><a href="#">More</a>
<ul class="sub-menu">
<li class="re menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gds.gov.iq/re/">Reconstruction</a></li>
<li class="cu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://gds.gov.iq/cu/">Culture</a></li>
<li class="government_services menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="https://gds.gov.iq/government_services/">Government services</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></div> <div class="dir-head">
<div class="container">
<a href="https://gds.gov.iq">Homepage > </a>
<a href="https://gds.gov.iq/ca/">The Cabinet</a>
>
The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law. </div>
</div>
<section id="blog" class="in-page">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-12 blog-container">
<div class="blog-item">
<div class="text-area">
<div class="h2">The Cabinet demands elaborating a draft law to amend the applicable Iraqi Media Network Law.</div>
<br>
 <div class="controls in-page-stats">
<div class="post-date">
<i class="far fa-clock"></i> 27 Oct 2021 - 2:00 pm </div>
</div>
<div class="thumbs">
<div class="img-container">
<img width="1600" height="1066" src="https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM.jpeg 1600w, https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM-300x200.jpeg 300w, https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM-924x616.jpeg 924w, https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM-768x512.jpeg 768w, https://gds.gov.iq/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-26-at-7.00.35-PM-1536x1023.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
</div>
<br>
<div class="summary">
<p>Prime Minister Mustafa Al-Kadhimi chaired the regular session of the Council of Ministers, discussing the developments in the general situations of the country in various fields. At the beginning of the session, the Prime Minister reviewed the general situations in the country, the latest political and security developments, and our armed forces operations in prosecuting the remnants of defeated terrorism, and eradicating its hideouts.</p>
<p>After discussing the topics included on the agenda, the Council of Ministers issued the following decisions:</p>
<p>&nbsp;</p>
<ul>
<li>Authorizing the Tourism Authority to issue a direct invitation to at least three robust and specialized companies for the purpose of investing a hotel land and Babylon Tourist Hotel.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Allocating 3 billion Iraqi Dinars by the Ministry of Finance to the Baghdad Water Department, which belongs to Mayoralty of Baghdad, from the contingency reserve for the necessary maintenance work, in order to secure the delivery of pure water to Al-Karkh side, and part of Al-Rusafa side in the capital, Baghdad.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Assigning the legal department in the General Secretariat of the Council of Ministers to elaborate a draft law to amend the applicable Iraqi Media Network Law, including the abolition of the network’s Board of Trustees, and the reorganization of its administrative structure.</li>
</ul>
</div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<br><hr>
<div id="comments" class="comments-area">
<br>
</div> </div>
<aside class="col-lg-4 col-md-4 col-sm-12 sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html side-item"><div class="head">Twitter Feed</div><div class="content"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-height="1200" data-chrome="nofooter noheader noborders noscrollbar transparent" data-dnt="true" data-link-color="#2B7BB9" href="https://twitter.com/IraqiGovt?ref_src=twsrc%5Etfw">Tweets by IraqiGovt</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></aside> </div>
</div>
</section>
<footer>
<div class="container">
<div class="main-footer">
<div class="logo">
<a href="#"><img src="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/images/logo-white-3langs.png" class="img-fluid logo"></a>
</div>
<div class="navigation">
<ul class="menu float-left">
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15"><a href="https://gds.gov.iq/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://gds.gov.iq/latest-news/">Latest News</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://gds.gov.iq/video-gallery/">Video Gallery</a></li>
</ul>
<div class="pipe float-left"></div>
<ul class="social-icons">
<li><a href="https://twitter.com/IraqiGovt" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/governmentofiraq" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC4NdpAYltpp4mq-e4I9HIHg" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div>
<div class="copyrights">
All rights reserved to the Government of Iraq <a href="https://gds.gov.iq">gds.gov.iq</a> &copy; 2019
</div>
<div>
</footer> <script src="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/js/jquery-3.3.1.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/bootstrap/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://gds.gov.iq/wp-content/themes/goi-blog-ver2-2/assets/js/master.js?ver=1635482250"></script>
<script type='text/javascript' src='https://gds.gov.iq/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.0#property=59f055d4899d1d001141d086&#038;product=inline-share-buttons' id='sharethis-js'></script>
</body>
</html>